Old warning plugin wordpress browser utilities

Old warning plugin wordpress browser

Choose browser version for warning message custom text message transition old effects dynamic appearance & styling attention user firefox friendly back end turn the plug in settings to switch on / off select the version of the browser that you want to appear as a warning. The plugin does not browser block website & displays a safari message that appears at the top of the screen & can be easily closed. Upload the files into your plugins folder (located at /wp content/plugins/) or into a sub folder of opera the plugins bar ie folder. We have created chrome a plugin that notification displays a warning message to the user who is using an old browser. Update browsers version responsive bug fix box wordpress ready warning css changes detect bug fix translation ready

Old warning plugin wordpress browser install

Chrome, Firefox, IE6, IE7, IE8, IE9, Opera, Safari
WordPress 3.1, WordPress 3.2, WordPress 3.3, WordPress 3.4, WordPress 3.5
CSS, HTML, JavaScript JS, PHP

Old warning plugin wordpress browser download

6$
In Stock
fruitfulcode
source-code-3895
4.0 /5 on 36 buyers reviews

Related Old warning plugin wordpress browser free similar download

Best Old warning plugin wordpress browser 36 Reviews

Write a review